1. Startseite
  2. Software
  3. Welche Android-Version brauche ich, um den air-Q Manager nutzen zu können?

Welche Android-Version brauche ich, um den air-Q Manager nutzen zu können?

Um unsere App mit dem Android-Betriebssystem nutzen zu können, brauchen Sie mindestens die Version „KitKat“ (4.4). Bei älteren Versionen kann es zu Einschränkungen in der Funktionalität kommen.

Zuletzt aktualisiert am: 20. März 2021

War dieser Artikel hilfreich?

Verwandte Artikel